Diskussion:PhpMyAdmin als 3rd-Party Applikation: Unterschied zwischen den Versionen

Aus Synology Wiki
Wechseln zu: Navigation, Suche
(Die Seite wurde neu angelegt: =Voraussetzungen= Müssen die Voraussetzungen für die Integration von 3rd-Party Applikationen wirklich erfüllt sein? So wie es hier eingebunden wird, müsste es doch ...)
 
K
 
Zeile 1: Zeile 1:
=Voraussetzungen=
+
===Voraussetzungen===
 
Müssen die Voraussetzungen für die Integration von 3rd-Party Applikationen wirklich erfüllt sein? So wie es hier eingebunden wird, müsste es doch eigentlich auf dem user-Apachen laufen, oder? Dann wären weitere Vorbereitungen meiner Meinung nach nicht nötig. [[Benutzer:Trolli|Trolli]] 10:16, 19. Sep. 2008 (UTC)
 
Müssen die Voraussetzungen für die Integration von 3rd-Party Applikationen wirklich erfüllt sein? So wie es hier eingebunden wird, müsste es doch eigentlich auf dem user-Apachen laufen, oder? Dann wären weitere Vorbereitungen meiner Meinung nach nicht nötig. [[Benutzer:Trolli|Trolli]] 10:16, 19. Sep. 2008 (UTC)

Aktuelle Version vom 19. September 2008, 10:17 Uhr

Voraussetzungen

Müssen die Voraussetzungen für die Integration von 3rd-Party Applikationen wirklich erfüllt sein? So wie es hier eingebunden wird, müsste es doch eigentlich auf dem user-Apachen laufen, oder? Dann wären weitere Vorbereitungen meiner Meinung nach nicht nötig. Trolli 10:16, 19. Sep. 2008 (UTC)